WEBサイトのセキュリティ強化のご案内と、お客様へのお願い



平素より「デ・マミエール」をご利用いただき、誠にありがとうございます。

この度、世界的なインターネット通信における暗号化方式「SSL3.0、TLS1.0、TLS1.1」の脆弱性と
それに伴う情報漏えいリスクに対応するため、
当ウェブサイトの決済を代行している企業(GMOイプシロン株式会社)にて、
セキュリティ強化を目的としたシステムの仕様変更が実施される運びとなりました。

インターネットブラウザのより安全性の高い通信暗号化方式「TLS1.2」へ強化を行います。

本対応に伴い、以下該当のバージョン以前のブラウザをご利用の場合、
2018年6月1日以降、接続できなくなる可能性がございますので、
お客様においてご利用端末のバージョン確認・バージョンアップならびに設定変更を実施いただくようお願いいたします。

Microsoft Internet Explorer : 8以降 (ただし設定変更が必要)
Mozilla Firefox: 24以降(24, 25, 26の場合は設定変更が必要)
Google Chrome : 30以降
Safari : 7以降

上記バージョンの場合…対応不要です。それ以外の場合
TLS1.2を有効にしていただくか、ブラウザのバージョンアップ設定対応を行っていただきますようお願いいたします。

⇒ブラウザのバージョン確認・アップならびに設定変更方法について

期日までに実施いただけない場合、利用端末からアクセスする際、商品の購入手続き自体が出来なくなります。
また今回の仕様変更後、フィーチャーフォン(スマートフォン以外の携帯電話)からのアクセスは、一切不可となり購入手続きができませんので
予めご了承ください。

お客様にはご迷惑をおかけいたしますが、ご対応のほど、何卒よろしくお願いいたします。


キャンドルウィック株式会社